Кабриолет Клуб България

Нека съберем колите без покрив под един покрив!
Ветробрани, кожени протектори, windstop


https://www.AutoDoc.Bg
Дата и час: Пет Авг 14, 2020 7:25 pm

Часовете са според зоната UTC + 2 часа




Напиши нова тема Отговори на тема  [ 15 мнения ]  Отиди на страница Предишна  1, 2
Автор Съобщение
 Заглавие: Re: проблем!!!!
МнениеПубликувано на: Вто Мар 23, 2010 1:39 pm 
Offline
фен
Аватар

Регистриран на: Вто Авг 11, 2009 2:22 pm
Мнения: 160
Местоположение: Пирдоп
Skype: lyubenof
Автомобил: Opel Astra F Bertone
то проблема небеше нещо кой знае какво... просто беше изгорял предпазителя който е за тавана... това е че ми се наложи да разглобя почти цялата кола докато разбера че е той.... Та този въпросен предпазител не е на таблото за бошони а зад него заврян на май*** в ******..... та да знете който кара опел че се намира там....


Ванко, бтв този кабел за който ми каза също беше наранен на бая места и го изолирах след това купих изолация и всички кабели от задния панел до релетата в багажника ги напъхах в нея да съм сигурен че няма да прави проблем занапред, че това води до разковачване на целия интериор в колата [smilie=drinks.gif] [smilie=drinks.gif]

_________________
Astra La Vista Baby....
MeSs WiTH THe CoOL DIe LIke a FoOL....
Изображение


Върнете се в началото
 Профил  
 
 Заглавие: Re: проблем!!!!
МнениеПубликувано на: Сря Мар 24, 2010 11:44 pm 
Offline
фен
Аватар

Регистриран на: Пет Апр 17, 2009 7:04 pm
Мнения: 107
Местоположение: Варна, моретооо, сините вълни....
Skype: vanko_muskula
Автомобил: '96 Opel Astra F Bertone
[smilie=biggrin.gif] Вече поне си спокоен [smilie=dance3.gif]


Върнете се в началото
 Профил  
 
 Заглавие: Re: проблем!!!!
МнениеПубликувано на: Сря Авг 24, 2011 4:35 pm 
Offline
любител
Аватар

Регистриран на: Пон Авг 22, 2011 7:04 pm
Мнения: 11
Skype: bace_ickata
Автомобил: Opel Astra Bertone 1.6 MI
приател здр еми като взех моита само едно коп4е работеше свалиаш и почистваш пластинките вътре в копчето много се ебават Успех !!! [smilie=good.gif]


Върнете се в началото
 Профил  
 
 Заглавие: Re: проблем!!!!
МнениеПубликувано на: Нед Юли 15, 2012 12:36 am 
Offline
любител
Аватар

Регистриран на: Пон Авг 22, 2011 7:04 pm
Мнения: 11
Skype: bace_ickata
Автомобил: Opel Astra Bertone 1.6 MI
Eто че и на мен ми се случи тази смешна история с таванчето !!! Преди 2 дни случайно ми засече така по средата получи се нещо като сателитна чиния а мен ме обля пот чак до ушите [smilie=biggrin.gif] И така натискам коп4ето отзад кадето колегата спомена че има релета се чува едно цъкане при натискане на копчето за сваляне и вдигане. Ядосах се аз и тряснах все още неовисналата врата и кво стана механизма проработи. Натискам копчето за сваляне и вдигане не цъка реле всичко е по мед и масло. Казах си проблема е решен ДА АМА НЕ !!! откачих буксата на шоф. врата почистих сложих и заспа тръгна.Сега вечерта кеф возене това онова прибирам се ааааааааааа миииииииииииииии. Тавана не мърда [smilie=rofl.gif] Отворих вратата мръднах тaм кадето влизат кабелите хоп и пак тръгна. Загледах хубаво и видях че там минават няколко кабела свободно от вратата и влизат в купето като Булсатком [smilie=suicide_fool-edit.gif] Колата нз защо не е имала централно и са прекарвали кабелите е така пуснати . Утре ще пробвам да ги наместя и изолирам Явно има няква връзка с кабелите за ел стъклата или пуснатите от инвалид кабели за централното правят късо и помпатa се шашка !!! . Ще опитам да почистя буксата да прегледам кабелите да изолирам ако има късо и пак ще пиша .Ако не откия причината сте прекараме др кабели до помпата и реленцата отзад и ако пак нестава [smilie=hunter.gif] ПОЗДРАВИ НА ВСИЧКИ !!!! [smilie=rap.gif]


Върнете се в началото
 Профил  
 
 Заглавие: Re: проблем!!!!
МнениеПубликувано на: Нед Юли 15, 2012 8:44 pm 
Offline
любител
Аватар

Регистриран на: Пон Авг 22, 2011 7:04 pm
Мнения: 11
Skype: bace_ickata
Автомобил: Opel Astra Bertone 1.6 MI
Днес пробвах но се оказа че всичко си е наред .Ходих до специалист каза че се губи маса . Разглобих вратата натискам копчето стига до някъде и спира.Задуржам копчето и бия с ръка по гредата на 6офьора и тръгва.ВКАРАХ СЕ В ЕБАСИ ФИЛМА !!!! прегледах да не отива някъде кабел на маса но не всичко отива отзад в релетата . Размърдах кабелите понаместих ги сглобих колата и така. Сега вдига и се сваля ама някъде в средно положение се чува странен звук , който преди го нямаше [smilie=dash2.gif] ще покарам така и ще видим какво ще стане ако не карам я на сервиз и така мн факана история се получи


Върнете се в началото
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 15 мнения ]  Отиди на страница Предишна  1, 2

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 2 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения

Търсене:
Иди на:  
cron
POWERED_BY
Хостинг